Destination Fantasy : notre collection numérique dédiée à la Fantasy

Bugs et autres soucis d'affichage du site

05 Jui 2015 13:38 #11 par Jeb
Pour moi tout est normal, à la maison comme au bureau.

Connexion ou Créer un compte pour participer à la conversation.

05 Jui 2015 15:03 #12 par Kaliom Ludo
Merci pour ta réponse, ça semble aller vers l'idée que c'est ma connexion le problème. Je vais galérer, mais je préfère ça à devoir changer de serveur :elfe:D

Connexion ou Créer un compte pour participer à la conversation.

05 Jui 2015 15:11 #13 par Jeb
Mon pauvre, tu as souvent des problèmes de connexion. Tu es toujours chez Infonie ?

Connexion ou Créer un compte pour participer à la conversation.

06 Jui 2015 08:52 #14 par Kaliom Ludo
Ou, je suis toujours chez le même fournisseur d'accès, mais là où je vis à part Orange, je n'ai pas de solution à part le satellite, mais ce n'est pas le même prix... C'est le prix à payer pour vivre au milieu des moutons :elfe:D

Connexion ou Créer un compte pour participer à la conversation.

23 Sep 2015 20:51 #15 par Nicolas Villain
Ce n'est pas grand-chose mais as-tu vu que les cartes animées en haut du site mordaient sur le logo M&L? Voila, c'est juste pour te le signaler au cas où.

Connexion ou Créer un compte pour participer à la conversation.

24 Sep 2015 08:15 #16 par Kaliom Ludo
Je n'avais pas vu, mais effectivement, il y a un petit bug. Je viens de vérifier et apparemment le bug ne se produit pas sur Firefox, je vais demander à Haldryc, s'il peut corriger ça.

Merci pour le retour :super:

Connexion ou Créer un compte pour participer à la conversation.

24 Sep 2015 21:53 #17 par Nicolas Villain
A ton service. Ah oui en effet ça ne le fait pas sur firefox...étrange.

Connexion ou Créer un compte pour participer à la conversation.

25 Sep 2015 09:11 #18 par Kaliom Ludo
C'est comme pour tout ce qui est numérique, le moindre logiciel différent et ça s'affiche différemment... Les codeurs aiment bien se compliquer la vie entre eux :elfe:D

Connexion ou Créer un compte pour participer à la conversation.

23 Jan 2016 13:19 - 23 Jan 2016 13:20 #19 par Kaliom Ludo
L'affichage du bas du site ne fonctionne pas correctement, c'est un bug qui est venu avec le travail de Hald qui a travaillé pour rétablir un fonctionnement correct des messages privés, on va voir pour remettre ça en état rapidement. :bonnesoeur!

Connexion ou Créer un compte pour participer à la conversation.

03 Fév 2016 18:23 #20 par Nicolas Villain
Moi ce n'est pas vraiment un bug mais c'est un peu embêtant disons. Si je ne consulte pas tous les messages, à chaque fois que je passe les messages non lus sont toujours affichés. Avant ça disparaissait. Je ne sais pas si je suis clair là...

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.164 secondes
Propulsé par Kunena